Only released in EOL distros:  

lse_miniq_robot: lse_miniq_bringup | lse_miniq_description | lse_miniq_driver | lse_miniq_msgs | lse_miniq_stage

Package Summary

This package contains messages used by the LSE miniQ stack.

Newly proposed, mistyped, or obsolete package. Could not find package "lse_miniq_msgs" in rosdoc: /home/rosbot/docs/api/lse_miniq_msgs/manifest.yaml

Wiki: lse_miniq_msgs (last edited 2012-10-29 11:19:56 by Gonçalo Cabrita)